Суббота, 21.07.2018, 12:47
Главная Регистрация RSS
Приветствую Вас, Гость
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: Pavelvp  
Форум » Проблемы связанные с установкой/настройкой » Установка программы » Критична ли версия firebird сервера?
Критична ли версия firebird сервера?
TrifonДата: Пятница, 01.06.2012, 05:10 | Сообщение # 1
Майор
Группа: Пользователи
Сообщений: 96
Репутация: 1
Статус: Offline
Будет ли СПО ИАП корректно работать с сервером версии 2.5 и выше?
 
PavelvpДата: Пятница, 01.06.2012, 06:50 | Сообщение # 2
Генерал-лейтенант
Группа: Администраторы
Сообщений: 564
Репутация: 13
Статус: Offline
Не тестировали. А зачем вам это?
С 1.5 точно не будет корректно всё отрабатывать, функций в нём маловато.
 
Форум » Проблемы связанные с установкой/настройкой » Установка программы » Критична ли версия firebird сервера?
  • Страница 1 из 1
  • 1
Поиск: